PHP5.2.10がインストール出来ない・・・

make installすると、install-pear-nozlib.pharがエラー起こす

http://bugs.php.net/bug.php?id=48603
バグ報告されてるようです。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です