PHP4のサポート終了

2007-12-31以降のリリースは無いとアナウンスされました。
2008-08-08まではケースバイケースで重大な脆弱性問題には対応するようですね

既存のスクリプト達がバージョン5で動くかな

そういえば
PHP 5.2.3でChunk_split()のバグ直したとか
直ってないだかの話題はどうなったんだろ

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です