PHP5.2.10がインストール出来ない・・・ その2

./configure時に「--without-pear」でインストールすることができたが・・・
これでいいのかな?
5.2.9のpearが入ってるし
「pear upgrade-all」もやってみたし

DIFFしてみたけど、5.2.9の時と結構変更あるな
http://pear.php.net/install-pear-nozlib.phar

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です